

<!DOCTYPE html>
<html>
<head>
	<!-- AID: 12780 - 2020-10-14 - 902  -->

	<!-- set the encoding of your site -->
	<meta charset="utf-8">
	<!-- set the viewport width and initial-scale on mobile devices -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

	<title> Mouseplanet - Fun at Home Show #28 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific by  MousePlanet Staff </title>

	<!-- include the site stylesheet -->
	<link media="all" rel="stylesheet" href="/css/fancybox.css" />
	<link media="all" rel="stylesheet" href="/css/all.css">

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@MousePlanet" />
	<meta name="twitter:title" content="Fun at Home Show #28 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific" />
	<meta name="twitter:description" content="Join us at 8:30 p.m. Eastern/5:30 Pacific for MousePlanet LIVE! Fun at Home Show #28 with Disney news and more Jibe Time with Shelley." />
	<meta name="twitter:image:src" content="https://www.mouseplanet.info/gallery/d/336317-2/ASD-StationsCover-28.jpg" />
	<meta property="og:url"                content="https://www.mouseplanet.com/12780/Fun_at_Home_Show_28__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" />
	<meta property="og:type"               content="article" />
	<meta property="og:title"              content="Fun at Home Show #28 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific" />
	<meta property="og:description"        content="Join us at 8:30 p.m. Eastern/5:30 Pacific for MousePlanet LIVE! Fun at Home Show #28 with Disney news and more Jibe Time with Shelley." />
	<meta property="og:image"              content="https://www.mouseplanet.info/gallery/d/336317-2/ASD-StationsCover-28.jpg" />
	
	<link rel="image_src" href="https://www.mouseplanet.info/gallery/d/336317-2/ASD-StationsCover-28.jpg" / >	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/articles_feed.xml" />

	
<script type="text/javascript">
String.prototype.trim = function() {
  return this.replace ( /^\s+|\s+$/g, "" );
};
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97843-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97843-1');
</script>



<!-- Start Google Adsense Mobile Vignettes -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8218384467922636",
    enable_page_level_ads: true
  });
</script>
<!-- End Google Adsense Mobile Vignettes -->



<!-- QST ADS
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//qualitysocialtargeting.liqwid.net/?key=D85D-A6F1-B041-B88A';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
</script>
END OF QST ADS -->

		
	<!-- Start Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
		
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			
		var mapping = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping1 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping2 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping3 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping4 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping5 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping6 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping7 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping8 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping9 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping10 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping11 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping12 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping13 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		
			    googletag.defineSlot('/1046630/col_lb', [[300, 250], [728, 90]], 'div-gpt-ad-1324422172992-2').defineSizeMapping(mapping1).addService(googletag.pubads());	    googletag.defineSlot('/1046630/col_cube', [[300, 600], [300, 250]], 'div-gpt-ad-1324422172992-0').addService(googletag.pubads());			
		googletag.defineSlot('/1046630/ros_footer', [728, 90], 'div-gpt-ad-1324422172992-25').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	    googletag.pubads().collapseEmptyDivs();
	
		});
		</script>
		<!-- End Google DFP -->			
		

	<script type="text/javascript">
		$(document).ready(function() {
			var photoList = $('.phototour img');
			if (photoList.length) {
				$('meta[name="twitter:image:src"]').attr('content', photoList[0].src);
			}
		});
	</script>

</head>
<body>
	<!-- main container of all the page elements -->
	<div id="wrapper">
		

<div class="top-bar">
			<div class="top-holder">
				<ul class="social-networks">
					<li><span class="text-follow">Follow us on</span></li>
					<li><a class="facebook" href="https://www.facebook.com/mouseplanet" target="_blank">Facebook</a></li>
					<li><a class="twitter" href="https://twitter.com/MousePlanet" target="_blank">Twitter</a></li>
					<li><a class="youtube" href="https://www.youtube.com/user/MousePlanetVideo" target="_blank">Youtube</a></li>
					<li><a class="instagram" href="https://instagram.com/mouseplanet/">Instagram</a></li>
				</ul>
			</div>
		</div>
		<!-- header of the page -->
		<header id="header">
			<div class="holder">
				<!-- logo of the page -->
				<div class="logo">
					<a href="/"><img src="/mplogo.gif" alt="MousePlanet"></a>
				</div>
				<!-- main navigation of the page -->
				<nav id="nav">
					<!-- <div class="open-close"> -->
					<a href="#" class="nav-opener"><span></span></a>
					<div class="drop">
						<!-- search-form of the page -->
						<form action="/search.php" class="search-form" method="post">
							<fieldset>
								<div class="row">
									<input type="search" id="t" name="t" placeholder="Search">
									<input type="submit">
								</div>
							</fieldset>
						</form>
						<ul>
							<li>
								<a href="/articles.php">Articles</a>
							</li>
							<li><a href="/guide/1/Disneyland-Resort">Disneyland Guide</a>
								<ul class="dropmenu">
									<li><a href="/guide/1/Disneyland-Resort">Quick Facts</a></li>
									<li><a href="/tag/2/Disneyland_Resort_Update/">Resort Updates</a></li>
									<li><a href="/guide/448/Disneyland-Resort/Disneyland-Park">Disneyland</a></li>
									<li><a href="/guide/274/Disneyland-Resort/Disney-California-Adventure">Disney California Adventure</a></li>
									<li><a href="/guide/464/Disneyland-Resort/Downtown-Disney">Downtown Disney</a></li>
									<li><a href="http://mousepad.mouseplanet.com/forumdisplay.php?53-Trip-Reports-from-California">Trip Reports</a></li>
								</ul>
							</li>
							<li><a href="/guide/2/Walt-Disney-World">Walt Disney World Guide</a>
								<ul class="dropmenu">
									<li><a href="/guide/2/Walt-Disney-World">Quick Facts</a></li>
									<li><a href="/tag/101/Walt_Disney_World_Resort_Update/">Resort Updates</a></li>
									<li><a href="/guide/550/Walt-Disney-World/Magic-Kingdom">Magic Kingdom</a></li>
									<li><a href="/guide/303/Walt-Disney-World/Epcot">Epcot</a></li>
									<li><a href="/guide/436/Walt-Disney-World/Disneys-Hollywood-Studios">Disney's Hollywood Studios</a></li>
									<li><a href="/guide/15/Walt-Disney-World/Disneys-Animal-Kingdom">Disney's Animal Kingdom</a></li>
									<li><a href="/guide/395/Walt-Disney-World/Downtown-Disney">Downtown Disney / Disney Springs</a></li>
									<li><a href="http://mousepad.mouseplanet.com/forumdisplay.php?54-Trip-Reports-from-Floridaa">Trip Reports</a></li>
								</ul>
							</li>
							<li><a href="http://mousepad.mouseplanet.com">Forum</a></li>
						</ul>
					</div>
					<!-- </div> -->
				</nav>
			</div>
		</header>		<!-- contain main informative part of the site -->
		<main id="main" role="main">
			<div class="holder padding">
				<div class="ad-holder">
					<!-- col_lb -->
<div id='div-gpt-ad-1324422172992-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1324422172992-2'); });
</script>
</div>				</div>

				<div class="heading">
										<h1>Fun at Home Show #28 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific</h1>
					
											by <a href="/author/9/_MousePlanet_Staff/" class="name"> MousePlanet Staff</a>, contributing writer						<a href="/contact/w/9/-MousePlanet-Staff" title='Send  MousePlanet Staff an email'><img src="/images/mail.png" height="20"></a>
										<time datetime="2020-10-14">October 14, 2020</time>
				</div>

				<div class="content-holder">
					<div class="ad-block">
						<h6>Advertisement</h6>
						<div class="ad-holder">
							<!-- col_cube -->
<div id='div-gpt-ad-1324422172992-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1324422172992-0'); });
</script>
</div>						</div>
					</div>
					<div class="text-holder">
						<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">/* Style Definitions for Enhancements */

h3.Jump {
	background-color: #e6ffe6;
	padding: 10px 1px;
	width: 100%;
	border: none;
	text-align: left;
	outline: none;
	font-size: 20px;
	line-height: 26px;
	box-shadow: 0 8px 6px 0 rgba(0,0,0,0.19), 0 3px 10px 0 rgba(0,0,0,0.19);
}

h4.jumpNews {
	background-color: #d6f2f9;
	padding: 10px 1px;
	width: 100%;
	border: none;
	text-align: left;
	outline: none;
	font-size: 16px;
	line-height: 22px;
	box-shadow: 0 8px 6px 0 rgba(0,0,0,0.19), 0 3px 10px 0 rgba(0,0,0,0.19);
}
</style><!-- END: Style Definitions --></head><body><h3 class="Jump" id="TOPTOP" name="TOPTOP">Jibe With Us On MousePlanet LIVE! Fun at Home</h3>

<p>"Fun at Home" Show #28, the MousePlanet LIVE! Stream starts at 8:30 p.m. Eastern/5:30 Pacific tonight, Wednesday, October 7. As usual, we'll cover the latest Disney Parks news and talk all things Disney. We also invite you to play along by filling in the blanks in our next rounds of MousePlanet LIVE! Jibe Time, our game show. Yes, Shelley Caran from OnTheGoInMCO will be back again, along with other familiar faces and MousePlanet contributors.</p>

<p class="phototour"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube-nocookie.com/embed/dic-JnD_XWI" width="560"></iframe><br>
Join us LIVE at 8:30 p.m. Eastern on Wednesday or watch a replay at any time after the show. You may need to reload this page to see the live show if you loaded the page more than just a couple minutes before show time.</p>

<p>That's right, playing at home can be your fun too: your answers during the LIVE show help the players score points! Type your answers in the comments on <a href="https://facebook.com/mouseplanet" target="_blank">Facebook</a> or <a _blank="" href="https://twitter.com/mouseplanet%20target=">Twitter/Periscope</a>, or <a href="https://youtu.be/Y_0CuCZSEXw" target="_blank">YouTube</a> (along with the question number you are answering), and see them shown on all our streaming platforms! If your answers jibe with a player, that player gets a point that counts in the score, and we even sometimes like to award points to those who comment! Our points and usual game prizes, unfortunately, have no retail value, but there are bragging rights (just ask Shelley)!</p>
<p>&nbsp</p>
					<p>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-format="autorelaxed"
						     data-ad-client="ca-pub-8218384467922636"
						     data-ad-slot="7483507399"></ins>
						<script>
						     (adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</p>

					</div>
				<div class="social-block">
					<div class="info-share">
						<h4>Share this article</h4>
							<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-514bcc3157fb0a34" async="async"></script>
							<div class="addthis_sharing_toolbox"></div>
					</div>
					<div class="info-tag">
						<h4>Tags</h4>
						<ul class="list-tags">
							<li><a href="/tag/902/MousePlanet/">MousePlanet</a></li><li><a href="/tag/3/Disneyland/">Disneyland</a></li><li><a href="/tag/903/Podcast/">Podcast</a></li><li><a href="/tag/1045/Refurbishments_And_Closures/">Refurbishments And Closures</a></li><li><a href="/tag/400/Walt_Disney_Company/">Walt Disney Company</a></li><li><a href="/tag/1078/Walt_Disney_World/">Walt Disney World</a></li>						</ul>
					</div>
				</div>

				<article class="article-info">
					<h4>Similar Articles</h4>
					<ul class="list-articles">

							<li>	<a href="/12771/Fun_at_Home_Show_27__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" class="img-holder">	<img src=" https://www.mouseplanet.info/gallery/d/336199-2/ASD-StationsCover-27-4X3.jpg" alt="Fun at Home Show #27 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific" width="261" height="193"></a>	<a href="/12771/Fun_at_Home_Show_27__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" class="title">Fun at Home Show #27 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific</a>	<br /><span class="author">by <a href="/12771/Fun_at_Home_Show_27__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" class="name"> MousePlanet Staff</a> <time datetime="2020-10-07">October 7, 2020</time></span>  </li><li>	<a href="/12765/Fun_at_Home_Show_26__A_MousePlanet_LIVE_Stream_with_Jibe_Time__Starts_830_pm_Eastern530_Pac" class="img-holder">	<img src=" https://www.mouseplanet.info/gallery/d/336086-2/ASD-StationsCover-26-4x3.jpg" alt="Fun at Home Show #26 - A MousePlanet LIVE! Stream with Jibe Time - Starts 8:30 p.m Eastern/5:30 Pac" width="261" height="193"></a>	<a href="/12765/Fun_at_Home_Show_26__A_MousePlanet_LIVE_Stream_with_Jibe_Time__Starts_830_pm_Eastern530_Pac" class="title">Fun at Home Show #26 - A MousePlanet LIVE! Stream with Jibe Time - Starts 8:30 p.m Eastern/5:30 Pac</a>	<br /><span class="author">by <a href="/12765/Fun_at_Home_Show_26__A_MousePlanet_LIVE_Stream_with_Jibe_Time__Starts_830_pm_Eastern530_Pac" class="name"> MousePlanet Staff</a> <time datetime="2020-09-30">September 30, 2020</time></span>  </li><li>	<a href="/12762/Fun_at_Home_Show_25__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" class="img-holder">	<img src=" https://www.mouseplanet.info/gallery/d/336007-2/ASD-StationsCover-25-4x3.jpg" alt="Fun at Home Show #25 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific" width="261" height="193"></a>	<a href="/12762/Fun_at_Home_Show_25__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" class="title">Fun at Home Show #25 - A MousePlanet LIVE! Stream - Starts 8:30 p.m Eastern/5:30 Pacific</a>	<br /><span class="author">by <a href="/12762/Fun_at_Home_Show_25__A_MousePlanet_LIVE_Stream__Starts_830_pm_Eastern530_Pacific" class="name"> MousePlanet Staff</a> <time datetime="2020-09-23">September 23, 2020</time></span>  </li>


					</ul>					
				</article>
			</div>

			<div class="comment-block">
				<div class="holder">
					<h2>Comments</h2>
					<ol class="list-comments">

						<li><strong class="comment-info"><a href="https://mousepad.mouseplanet.com/showthread.php?t=304650" target="_blank">Discuss this article on MousePad.</a></strong>						
					</ol>
				</div>
			</div>
			<div class="ad-holder has-margin">
					<!-- ros_footer -->
<div id='div-gpt-ad-1324422172992-25' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1324422172992-25'); });
</script>
</div>			</div>
		</main>
		<footer id="footer">
			<div class="footer-area">
				<div class="holder">
					<article class="col-left">
						<h2>About MousePlanet</h2>
						<p>MousePlanet is your independent consumer guide to Disney travel and vacations, covering Disneyland, Walt Disney World and the Disney Cruise Line. Look to MousePlanet for daily news, weekly theme park updates, and detailed travel and resort guides for your favorite Disney destinations. As with any endeavor of this size and complexity, we couldn't hope to succeed without the assistance of our readers. We encourage you to submit news, updates and feedback from your Disney travels.</p>
					</article>
					<article class="col-right">
						<h2>Join Our Newsletter</h2>
						<p>Subscribe to our weekly newsletter for all the latest updates.</p>


							<div class="ctct-embed-signup" style="font: 16px Helvetica Neue, Arial, sans-serif; font: 1rem Helvetica Neue, Arial, sans-serif; line-height: 1.5; -webkit-font-smoothing: antialiased;">
							   <div style="color:#5b5b5b; background-color:#146cba; border-radius:5px;">
							       <span id="success_message" style="display:none;">
							           <div style="text-align:center;"><h3>Thanks for signing up!</h3></div>
							       </span>
							       <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
							           <p></p>
							           <div class="email-form">
							           <!-- The following code must be included to ensure your sign-up form works properly. -->
							           <input data-id="ca:input" name="ca" value="37989a29-c267-4e1d-b2a8-6939f994d994" type="hidden">
							           <input data-id="list:input" name="list" value="1" type="hidden">
							           <input data-id="source:input" name="source" value="EFD" type="hidden">
							           <input data-id="required:input" name="required" value="list,email" type="hidden">
							           <input data-id="url:input" name="url" value="" type="hidden">
							           <p data-id="Email Address:p" > <input data-id="Email Address:input" name="email" value="" placeholder="Email Address" maxlength="80" type="text">
							           <input type="submit"  data-enabled="enabled" value="Go">
							           </div>
							       </form>
							   </div>
							</div>
							<script type='text/javascript'>
							   var localizedErrMap = {};
							   localizedErrMap['required'] = 		'This field is required.';
							   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
							   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
							   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
							   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
							   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
							   localizedErrMap['list'] = 			'Please select at least one email list.';
							   localizedErrMap['generic'] = 		'This field is invalid.';
							   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
							   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
								localizedErrMap['state_province'] = 'Select a state/province';
							   localizedErrMap['selectcountry'] = 	'Select a country';
							   var postURL = 'https://visitor2.constantcontact.com/api/signup';
							</script>
							<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
						
						
						<h3>Follow us on</h3>
						<ul class="social-networks">
							<li><a class="facebook" href="https://www.facebook.com/mouseplanet">Facebook</a></li>
							<li><a class="twitter" href="https://twitter.com/MousePlanet">Twitter</a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/MousePlanetVideo">YouTube</a></li>
							<li><a class="instagram" href="https://instagram.com/mouseplanet/">Instagram</a></li>
						</ul>
					</article>
					<div class="info-wrap">
						<ul class="footer-links">
							<li><a href="/misc/16/About_Us">About</a></li>
							<li><a href="/Contact">Contact Us</a></li>
							<li><a href="/misc/41/Linking_to_MousePlanet">Link to Us</a></li>
							<li><a href="/misc/40/Legal_Information__Privacy_Policy">Legal information and privacy policy </a></li>
						</ul>
						<!-- copyright of the page -->
						<span class="copyright">&copy; 2000-2020 MousePlanet</span>
					</div>
				</div>
			</div>
			<div class="footer-bottom">
				<div class="holder">
					<p>MousePlanet is not associated in any official way with the Walt Disney Company, its subsidiaries. or its affiliates. The official Disney site is available at <a class="site-link" href="https://www.disney.com" target="_blank">www.disney.com</a>. This MousePlanet Web site provides independent news articles, commentary, editorials, reviews. and guides about the Walt Disney Co. All information on this site is subject to change. Please contact destinations in advance to confirm the most up-to-date information.</p>
				</div>
			</div>
			<img src="/images/100px.png">			
		</footer>			</div>
	<!-- required stylesheets and scripts -->
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>

	<script>$(function() {

	    var $allVideos = $("iframe[src*='//player.vimeo.com'], iframe[src*='//www.youtube.com'], object, embed"),
	    $fluidEl = $("p.phototour");

		$allVideos.each(function() {

		  $(this)
		    // jQuery .data does not work on object/embed elements
		    .attr('data-aspectRatio', this.height / this.width)
		    .removeAttr('height')
		    .removeAttr('width');

		});

		$(window).resize(function() {

		  var newWidth = $fluidEl.width();
		  $allVideos.each(function() {

		    var $el = $(this);
		    $el
		        .width(newWidth)
		        .height(newWidth * $el.attr('data-aspectRatio'));

		  });

		}).resize();
	});</script>



</body>
</html>

