

<!DOCTYPE html>
<html>
<head>
	<!-- AID: 12989 - 2021-07-28 - 401  -->

	<!-- set the encoding of your site -->
	<meta charset="utf-8">
	<!-- set the viewport width and initial-scale on mobile devices -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

	<title> Mouseplanet - Ariel's Tale by Jim Korkis </title>

	<!-- include the site stylesheet -->
	<link media="all" rel="stylesheet" href="/css/fancybox.css" />
	<link media="all" rel="stylesheet" href="/css/all.css">

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@MousePlanet" />
	<meta name="twitter:title" content="Ariel's Tale" />
	<meta name="twitter:description" content="Jim splashes into the world of the Little Mermaid." />
	<meta name="twitter:image:src" content="https://www.mouseplanet.info/gallery/d/228540-1/waltsplash.jpg" />
	<meta property="og:url"                content="https://www.mouseplanet.com/12989/Ariels_Tale" />
	<meta property="og:type"               content="article" />
	<meta property="og:title"              content="Ariel's Tale" />
	<meta property="og:description"        content="Jim splashes into the world of the Little Mermaid." />
	<meta property="og:image"              content="https://www.mouseplanet.info/gallery/d/228540-1/waltsplash.jpg" />
	
	<link rel="image_src" href="https://www.mouseplanet.info/gallery/d/228540-1/waltsplash.jpg" / >	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/articles_feed.xml" />

	
<script type="text/javascript">
String.prototype.trim = function() {
  return this.replace ( /^\s+|\s+$/g, "" );
};
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97843-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97843-1');
</script>



<!-- Start Google Adsense Mobile Vignettes -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8218384467922636",
    enable_page_level_ads: true
  });
</script>
<!-- End Google Adsense Mobile Vignettes -->



<!-- QST ADS
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//qualitysocialtargeting.liqwid.net/?key=D85D-A6F1-B041-B88A';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
</script>
END OF QST ADS -->

		
	<!-- Start Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
		
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			
		var mapping = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping1 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping2 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping3 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping4 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping5 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping6 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping7 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping8 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping9 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping10 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping11 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping12 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		var mapping13 = googletag.sizeMapping().
			addSize([980, 0], [728, 90]).addSize([640, 0], [300, 250]).build();
		
			    googletag.defineSlot('/1046630/col_lb', [[300, 250], [728, 90]], 'div-gpt-ad-1324422172992-2').defineSizeMapping(mapping1).addService(googletag.pubads());	    googletag.defineSlot('/1046630/col_cube', [[300, 600], [300, 250]], 'div-gpt-ad-1324422172992-0').addService(googletag.pubads());			
		googletag.defineSlot('/1046630/ros_footer', [728, 90], 'div-gpt-ad-1324422172992-25').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	    googletag.pubads().collapseEmptyDivs();
	
		});
		</script>
		<!-- End Google DFP -->			
		

	<script type="text/javascript">
		$(document).ready(function() {
			var photoList = $('.phototour img');
			if (photoList.length) {
				$('meta[name="twitter:image:src"]').attr('content', photoList[0].src);
			}
		});
	</script>

</head>
<body>
	<!-- main container of all the page elements -->
	<div id="wrapper">
		

<div class="top-bar">
			<div class="top-holder">
				<ul class="social-networks">
					<li><span class="text-follow">Follow us on</span></li>
					<li><a class="facebook" href="https://www.facebook.com/mouseplanet" target="_blank">Facebook</a></li>
					<li><a class="twitter" href="https://twitter.com/MousePlanet" target="_blank">Twitter</a></li>
					<li><a class="youtube" href="https://www.youtube.com/user/MousePlanetVideo" target="_blank">Youtube</a></li>
					<li><a class="instagram" href="https://instagram.com/mouseplanet/">Instagram</a></li>
				</ul>
			</div>
		</div>
		<!-- header of the page -->
		<header id="header">
			<div class="holder">
				<!-- logo of the page -->
				<div class="logo">
					<a href="/"><img src="/mplogo.gif" alt="MousePlanet"></a>
				</div>
				<!-- main navigation of the page -->
				<nav id="nav">
					<!-- <div class="open-close"> -->
					<a href="#" class="nav-opener"><span></span></a>
					<div class="drop">
						<!-- search-form of the page -->
						<form action="/search.php" class="search-form" method="post">
							<fieldset>
								<div class="row">
									<input type="search" id="t" name="t" placeholder="Search">
									<input type="submit">
								</div>
							</fieldset>
						</form>
						<ul>
							<li>
								<a href="/articles.php">Articles</a>
							</li>
							<li><a href="/guide/1/Disneyland-Resort">Disneyland Guide</a>
								<ul class="dropmenu">
									<li><a href="/guide/1/Disneyland-Resort">Quick Facts</a></li>
									<li><a href="/tag/2/Disneyland_Resort_Update/">Resort Updates</a></li>
									<li><a href="/guide/448/Disneyland-Resort/Disneyland-Park">Disneyland</a></li>
									<li><a href="/guide/274/Disneyland-Resort/Disney-California-Adventure">Disney California Adventure</a></li>
									<li><a href="/guide/464/Disneyland-Resort/Downtown-Disney">Downtown Disney</a></li>
									<li><a href="http://mousepad.mouseplanet.com/forumdisplay.php?53-Trip-Reports-from-California">Trip Reports</a></li>
								</ul>
							</li>
							<li><a href="/guide/2/Walt-Disney-World">Walt Disney World Guide</a>
								<ul class="dropmenu">
									<li><a href="/guide/2/Walt-Disney-World">Quick Facts</a></li>
									<li><a href="/tag/101/Walt_Disney_World_Resort_Update/">Resort Updates</a></li>
									<li><a href="/guide/550/Walt-Disney-World/Magic-Kingdom">Magic Kingdom</a></li>
									<li><a href="/guide/303/Walt-Disney-World/Epcot">Epcot</a></li>
									<li><a href="/guide/436/Walt-Disney-World/Disneys-Hollywood-Studios">Disney's Hollywood Studios</a></li>
									<li><a href="/guide/15/Walt-Disney-World/Disneys-Animal-Kingdom">Disney's Animal Kingdom</a></li>
									<li><a href="/guide/395/Walt-Disney-World/Downtown-Disney">Downtown Disney / Disney Springs</a></li>
									<li><a href="http://mousepad.mouseplanet.com/forumdisplay.php?54-Trip-Reports-from-Floridaa">Trip Reports</a></li>
								</ul>
							</li>
							<li><a href="http://mousepad.mouseplanet.com">Forum</a></li>
						</ul>
					</div>
					<!-- </div> -->
				</nav>
			</div>
		</header>		<!-- contain main informative part of the site -->
		<main id="main" role="main">
			<div class="holder padding">
				<div class="ad-holder">
					<!-- col_lb -->
<div id='div-gpt-ad-1324422172992-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1324422172992-2'); });
</script>
</div>				</div>

				<div class="heading">
										<h1>Ariel's Tale</h1>
					
											by <a href="/author/57/Jim_Korkis/" class="name">Jim Korkis</a>, contributing writer						<a href="/contact/w/57/Jim-Korkis" title='Send Jim Korkis an email'><img src="/images/mail.png" height="20"></a>
										<time datetime="2021-07-28">July 28, 2021</time>
				</div>

				<div class="content-holder">
					<div class="ad-block">
						<h6>Advertisement</h6>
						<div class="ad-holder">
							<!-- col_cube -->
<div id='div-gpt-ad-1324422172992-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1324422172992-0'); });
</script>
</div>						</div>
					</div>
					<div class="text-holder">
						<p>I am old enough to still think of <em>The Little Mermaid</em> (1989) as a "new" Disney animated feature film. It sparked not only a renaissance in Disney animation but transformed the entire animation industry by being both a critical and financial success.</p>

<p>It was the first Disney animated film to earn any Academy Award nominations since <em>The Rescuers</em> (1977) and was the first Disney film to win an Academy Award since the Visual Effects award for <em>Bedknobs and Broomsticks</em> (1971), though other non-animated Disney films had been nominated over the years.</p>

<p>In some ways, <em>The Little Mermaid</em> was the last of the old-fashioned Disney animated features. Rendered in the hand-drawn style, it was the last Disney animated feature to use cels and Xeroxing.</p>

<p><p class="phototour"><a title="Hans Christian Andersen created the story of The Little Mermaid in 1836; Walt Disney started planning for it in the 1940s" rel="lightbox" href="http://www.mouseplanet.info/gallery/d/344385-1/littlemermaidpic.png"><img width="400" height="225" border="0" alt="" src="http://www.mouseplanet.info/gallery/d/344389-2/littlemermaidpic.png"></a><br>Hans Christian Andersen created the story of The Little Mermaid in 1836; Walt Disney started planning for it in the 1940s</p>.</p>

<p>Author Hans Christian Andersen created the story in 1836. Unlike the Grimm's fairy tales, there was no oral precedent for the story that has several major differences with the Disney interpretation including describing the main mermaid character as a "strange child, quiet and thoughtful." Andersen does not give the character a name.</p>

<p>While co-director Ron Clements was finishing up work on <em>The Great Mouse Detective</em> (1986) with John Musker around 1985, he went to a bookstore in North Hollywood and skimmed through a book of fairy tales and came across <em>The Little Mermaid.</em></p>

<p>Clements remembered:</p>

<blockquote>
<p>"As I was reading it, I got really excited because Hans Christian Andersen writes very visually and very cinematically. The images just kind of leap off the page. I thought, 'This could really make a great movie. I wonder why they've never done this?'</p>

<p>"Then, as I got through the story I realized maybe part of the reason is that it's a very, very sad story. It kind of starts sad and then it gets sadder. Then she dies in the end."</p>
</blockquote>

<p>He pitched the idea at a meeting with Jeffrey Katzenberg, Michael Eisner and Roy E. Disney where storymen and animation directors were encouraged to share ideas for future animated films.</p>

<p>Initially, <em>The Little Mermaid</em> was rejected for being too similar to Touchstone's live action film about a mermaid titled <em>Splash</em> (1984) and that the studio was currently considering producing a sequel to that movie that was never made.</p>

<p>However, days later after reading the two-page treatment, Katzenberg and Eisner changed their minds. Even then, Katzenberg pronounced that it was a "girl's film and would not make as much as <em>Oliver &amp; Company</em>".</p>

<p>Clements said:</p>

<blockquote>
<p>"There's only one character name in the treatment and that's Ariel. I called her 'Ariel' in the treatment. I'm not sure why but I sort of liked that name. Probably a good name for a mermaid.</p>

<p>"The big drawback was that the story is so sad. The Mermaid falls in love with the Prince; she can't win him; she dies and turns into sea foam. It just seemed it would be tough to do that ending and keep a Disney kind of feeling.</p>

<p>"So we [John Musker] were trying to come up with a way of doing the story and making it work out with a happy ending."</p>
</blockquote>

<p>Acclaimed children's book author and recognized Disney fan Maurice Sendak was not a fan of how Disney changed the character and the story. He said when the film came out, "Thirty to forty years ago, Disney would have been slapped hard for deviating from Hans Christian Andersen. The tale is about sacrifice. <em>The Little Mermaid</em> story has all the risks of sacrifice and no rewards. That's a hard lesson. This movie is about getting married, having cupcakes for bras and going to live in White Plains somewhere."</p>

<p>Actually Walt Disney himself considered animating the Andersen story shortly after the release of <em>Snow White and the Seven Dwarfs</em> (1939). Walt thought of doing a "package film" featuring several of Andersen's fairy tales. Walt had Danish illustrator Kay Nielsen do striking story sketches in pastels and watercolors for <em>The Little Mermaid</em>. When Walt postponed work on the project because of story issues like Andersen's morose and pessimistic approach as well a his studios' new involvement in work for World War II, Nielsen left the Disney Studio in 1941.</p>

<p>When work resumed on <em>The Little Mermaid</em> in the mid-1980s, the Disney Archives unearthed the drawings that Nielsen had done decades earlier and they proved so inspirational that Nielsen was given a screen credit for visual development, even though he had died in 1957. In particular, the storm at sea scene reflects his work.</p>

<p>Songwriting team Alan Menken and Howard Ashman were brought to the attention of Disney Animation Chairman Jeffrey Katzenberg by longtime colleague (and future Dreamworks co-founder) David Geffen, who was producing the team's off-Broadway musical <em>Little Shop of Horrors</em>. Katzenberg tried unsuccessfully to purchase the show for Disney to film.</p>

<p>Ashman was asked to contribute a song to <em>Oliver &amp; Company</em> (1988). He and Katzenberg discussed other animated films in development and Ashman thought <em>The Little Mermaid</em> sounded like it would be fun to work on. Ashman was originally asked to provide six songs for the film and he insisted that he work with Alan Menken even though Disney was considering several other composers to team with Ashman.</p>

<p>It was always Ashman's nature to explore doing more and so Menken and Ashman ended up working alongside directors John Musker and Ron Clements throughout the whole storyboarding process so that the songs are an organic part of the film. Ashman became a producer and writer.</p>

<p>"I've always liked musicals, and I think music and animation really go together beautifully," Clements said. "<em>The Little Mermaid</em> was the first animated Disney film that really used music in a different way. There was a whole musical structure that was very much like musical theater.</p>

<p>"That came from Howard Ashman. Howard greatly influenced that way of storytelling. John Musker and I were very inspired by Howard, and really learned a lot from that approach."</p>

<p>Ashman made many important suggestions, including that the crab character be changed from a stuffy English butler named Clarence to a friendly Jamaican Rastafarian named Sebastian. Ashman had a Trinidad accent in mind for the character thanks to his childhood growing up there.</p>

<p>Clements stated, "When I came to Disney I was in the company of these wonderful artists. People like Glen Keane, like Mark Henn, who were brilliant animators who could really bring these things to life. Watching it, it was a magical moment always when you see the first animation come to life, like when I saw the first animation on Ariel or on Sebastian. Glen and Mark were the character animators on Ariel. A character animator is an actor with a pencil. That's what they do. It isn't a drawing anymore. It's a real character. You start treating them that way. Glen and Mark got very protective of Ariel. 'She wouldn't do that' kind of thing."</p>

<p><p class="phototour"><a title="Several people inspired Ariel's physical design. Glen Keane's wife, Linda, was one inspiration." rel="lightbox" href="http://www.mouseplanet.info/gallery/d/344378-1/Glen+Keane+Ariel.jpg"><img width="400" height="295" border="0" alt="" src="http://www.mouseplanet.info/gallery/d/344380-2/Glen+Keane+Ariel.jpg"></a><br>Several people inspired Ariel's physical design. Glen Keane's wife, Linda, was one inspiration.</p></p>

<p>"Ariel was a fascinating character with a great personality who was also fun to draw," Henn recalled. "One of the joys of animating her was that she was so likable and as an animator it is important to like the character that you're bringing to life."</p>

<p>Ariel is only 16 years old (like Princess Aurora in <em>Sleeping Beauty</em>) and is actually a composite of many different inspirations.</p>

<p>Ariel's pink evening gown has the puffed shoulders that are the same design as Snow White's dress. The shoulder line and long sleeves come from Princess Aurora. The bust cut, large skirt and overlaying fabric on the sides are from Cinderella's ball gown. The soft pink color was chosen from Cinderella's original pink dress that got destroyed by her stepsisters.</p>

<p>The blue dress that Ariel wears to town with Eric features a top half that was taken from Briar Rose's peasant outfit. The length of the skirt is the same as Snow White's, and the blue color scheme is from Cinderella who, in the 1980's was shown with a blue dress.</p>

<p>At the beginning of the movie, there are singing clams that are best friends with Ariel and Sebastian and with all of the merfolk and somehow their brethren ended up becoming Ariel's bra.</p>

<p>Ariel was the first Disney princess to show her midriff and revealed she had a belly button. Only mammals have belly buttons, not fish. Her tail needed to be a distinct color so Disney created a new color that they called "Ariel."</p>

<p>Her hair was originally going to be blonde, but it was felt that would be too much like Madison the mermaid in <em>Splash</em>. The red color worked well with the color green and also reflected Ariel's fiery personality.</p>

<p>Several people inspired Ariel's physical design. Glen Keane's wife, Linda, was one inspiration. Keane kept a photograph of her at his desk while he was drawing Ariel.</p>

<p>Keane said:</p>

<blockquote>
<p>"I had to work on (Ariel). I was supposed to be on Ursula and I say 'be' because in animation you live in them, you are them. I told Ron and John, 'I've gotta be Ariel'. They asked, 'Can you draw a pretty girl?' 'I've been drawing my wife for 10 years, so I think I can'.</p>

<p>"It was the most natural thing. I think I'm a lot like Ariel. I love characters that believe in the impossible. That's who I am. I love to live in that world and live in the character. I'm a guy but I'm playing the part of a 16-year-old mermaid. That's possible for an animator to do just as I could be an eagle or a beast or any character that I can draw. I love the experience of living in the skin of another character."</p>
</blockquote>

<p>Keane also turned to classical artwork for reference material, including a mermaid painted by John William Waterhouse in 1901. Waterhouse was known for his depictions of fictional female characters from mythology, literature and fairytales.</p>

<p>Another source of inspiration was the Little Mermaid statue created by Danish sculptor Edward Erickson (who would end up lending his last name to Prince Eric) that is in Copenhagen harbor, the hometown of Andersen.</p>

<p>Actress Alyssa Milano is best known for playing Sam Micelli (<em>Who's The Boss?</em>) and Phoebe Halliwell (<em>Charmed</em>). Mark Henn and Keane looked at photos of the young Milano from <em>Who's The Boss?</em> to try to capture the look of an appealing adolescent teen.</p>

<p>Milano said, "Apparently Disney drew Ariel's face from pictures of me. That's really cool and lovely. This is something that I didn't know while it was going on, and then I would say about a year after the film came out, they asked me to do sort of a making-of, behind-the-scenes special on it (for the Disney Channel), and they told me then, which I thought was really cool."</p>

<p>To animate the look and behavior of hair underwater, the animators relied on footage of astronaut Sally Ride in weightless conditions, studying how it behaved to realistically animate Ariel's hair.</p>

<p>Henn said, "Ariel's hair almost did us in. It's very long and thick and it could move anywhere, anytime. Gravity doesn't apply underwater&hellip;and salt water is not the same as fresh water."</p>

<p><p class="phototour"><a title="To help solve the challenge of Ariel's hair, Disney brought in a live-action reference model: writer and performer Sherri Stoner." rel="lightbox" href="http://www.mouseplanet.info/gallery/d/344381-1/sherristoner.jpg"><img width="303" height="400" border="0" alt="" src="http://www.mouseplanet.info/gallery/d/344384-2/sherristoner.jpg"></a><br>To help solve the challenge of Ariel's hair, Disney brought in a live-action reference model: writer and performer Sherri Stoner.</p></p>

<p>To help solve that challenge, Disney brought in a live-action reference model, writer and performer Sherri Stoner. The Disney Studios often used live-action reference for Disney princesses beginning with <em>Snow White and the Seven Dwarfs.</em></p>

<p>Stoner performed many of Ariel's scenes underwater over three days. The first two days were in the Glendale, California YMCA swimming pool and the third day was in an eight-foot deep clear test tank at Walt Disney Imagineering.</p>

<p>Premiere magazine November 1991 stated that at the time of the filming, the 29-year-old Stoner was "5-foot-2, weighed 92 pounds and had brown hair".</p>

<p>Keane said, "Automatically &ndash; and I mean this in a complimentary way &ndash; Sherri's face is very cartoony. She has cartoony timing. Her eyes &ndash; she has very big eyes &ndash; are more than just eyes. Her expressive hands and fingers go at awkward angles. Her hands are even more emotional than her eyes. The characters are real to us and Sherri takes the attitude that they're real to her too. She doesn't hold back anything."</p>

<p>Henn credits Stoner with inspiring some of Ariel's facial expressions as well. "She was able to bring to the character a unique and believable spark which we may not have thought of otherwise. Little things like the way she bites her lip were incorporated into Ariel's personality and helped bring the character alive."</p>

<p>Stoner said:</p>

<blockquote>
<p>"When I do the stuff that ends up pleasing them the most, it has an emotional truth to it. They were interested in seeing the nuances of how a young girl might move.</p>

<p>"I was filmed two days a week for about a year and a half and was paid $500 per session. They had a grid behind me and a makeshift set. I provide little quirks and idiosyncrasies, personality traits, that will add to the character.</p>

<p>"A Disney employee spotted me during a performance of the improvisational comedy troupe the Groundlings and recommended me. I think my petite size and long hair helped land me the job. When I watch the film, I can definitely see myself behind the character and friends say they can readily spot my smile and hand gestures."</p>
</blockquote>

<p>Stoner's movements were not taken directly off the film in a technique called "rotoscoping" where every frame is traced. The Disney animators printed every sixth frame of film to study for reference.</p>

<p>Keane stated, "We looked for an attitude, a tilt of her head or a hand movement and how she formed her mouth for the words of dialog and song. Animators tend to draw their own hands and mine have too much muscle on them. Hers had an interesting tendency of folding in on themselves at odd angles. Sherri has a very sprightly, gangly quality about her and I tried to capture that."</p>

<p>One of the final components was actress and singer Jodi Benson.</p>

<p>Benson made her Broadway debut in an obscure 1986 Howard Ashman/Marvin Hamlisch musical named <em>Smile.</em> It closed after just 87 performances. Ashman felt badly about that fact and invited many of the women from the show to audition for Ariel.</p>

<p>Benson was among hundreds of candidates who auditioned across the country. In the end, she was selected on the basis of her taped audition where she was privately coached by Ashman and didn't actually meet the directors face-to-face until the first recording session many months later. She was 28 years old when the film premiered in 1989.</p>

<p>"Ariel was one of the most difficult voices to cast," Clements said. "Because the songs are structured almost as extensions of the dialogue, we felt it was really important to have the same person doing the singing and speaking voices. Jodi had a sweetness and purity to her singing voice and a youthfulness to her speaking voice that was very unique. She best captured the innocent and vulnerable quality we were looking for."</p>

<p>One of Ariel's signature songs, <em>Part of Your World</em>, was almost cut from the final film. At an early screening, Katzenberg saw children fidgeting during the song and one child dropped his popcorn so he assumed they had lost interest in that moment. Ashman fought back strongly declaring, "You're not cutting that song because if you do then I am leaving."</p>

<p>Katzenberg later admitted it would have been the biggest mistake he ever made if he had insisted.</p>

<p>Benson recalled Ashman being adamant about the song remaining in the film. "You can't cut an 'I Want' song at the beginning of the film because you don't have your hero or heroine to root for the whole film. You lose that piece of the puzzle, especially for Ariel losing her voice. There would be that missing storytelling device."</p>

<p>Menken stated, "You never can account for the effect of the song. There's such a subjective thing that people invest in them. All of us realized that there needed to be something that was creating a dramatic arc beyond 'This is what I want.' Knowing that her dream is a complete anathema to everyone under the sea."</p>

<p>Benson admitted that the song was one of the most difficult parts of the recording process for her, simply because she tends to be a perfectionist.</p>

<p>"I was wanting to control every note that was selected," she said. "Once I finished recording the song, I had to let it go. Because I was like, 'I don't even really want to listen back. I don't really want to go into the control room and hear it back because I'll just nitpick it forever.'"</p>

<p>The first time Benson heard the song was in an early screening on the Disney lot. She says Ashman prepared her for the moment, explaining that she likely would not like it because it wasn't note-perfect.</p>

<p>"You're probably not going to like the way that they edited it," she remembered him saying. "'But it's perfect storytelling, so just turn your ears off of waiting for perfect notes, perfect this, perfect that. Because it's not. But it is a perfect monologue that happens to be put to pitch and turns into a song."</p>

<p>Benson says she's so grateful for Ashman's warning because it made her ultimately thrilled with the final version that emphasized acting choices over vocal perfection. She still sings it regularly in concert.</p>

<p>"It's so fulfilling to me," she affirms. "It takes me back in time. It's a trigger. I forget everyone and everything that's going on around me, and I go into this little zone and I have Howard standing next to me. I can see everybody in the booth. It's a wonderful memory recall that I get for however long the song is. It's just pure joy for me. I never get tired singing it because I get to pay tribute to Howard.&hellip; It's my song. It's just a lovely little moment that I get to re-live."</p>

<p><strong>Next week:</strong> My 2015 interview with Jodi Benson about <em>The Little Mermaid</em>.</p>
<p>&nbsp</p>
					<p>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-format="autorelaxed"
						     data-ad-client="ca-pub-8218384467922636"
						     data-ad-slot="7483507399"></ins>
						<script>
						     (adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</p>

					</div>
				<div class="social-block">
					<div class="info-share">
						<h4>Share this article</h4>
							<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-514bcc3157fb0a34" async="async"></script>
							<div class="addthis_sharing_toolbox"></div>
					</div>
					<div class="info-tag">
						<h4>Tags</h4>
						<ul class="list-tags">
							<li><a href="/tag/401/Disney_History/">Disney History</a></li><li><a href="/tag/1473/Ariel/">Ariel</a></li><li><a href="/tag/1169/The_Voyage_Of_The_Little_Mermaid/">The Voyage Of The Little Mermaid</a></li><li><a href="/tag/1472/Under_The_Sea-Journey_Of_The_Little_Mermaid/">Under The Sea-Journey Of The Little Mermaid</a></li>						</ul>
					</div>
				</div>

				<article class="article-info">
					<h4>Similar Articles</h4>
					<ul class="list-articles">

							<li>	<a href="/12984/Disneys_Davy_Davy_Crockett" class="img-holder">	<img src=" https://www.mouseplanet.info/gallery/d/228540-1/waltsplash.jpg" alt="Disney's Davy, Davy Crockett" width="261" height="193"></a>	<a href="/12984/Disneys_Davy_Davy_Crockett" class="title">Disney's Davy, Davy Crockett</a>	<br /><span class="author">by <a href="/12984/Disneys_Davy_Davy_Crockett" class="name">Jim Korkis</a> <time datetime="2021-07-21">July 21, 2021</time></span>  </li><li>	<a href="/12965/Where_Is_the_Love_for_this_Disney_Animation" class="img-holder">	<img src=" https://www.mouseplanet.info/gallery/d/228540-1/waltsplash.jpg" alt="Where Is the Love for this Disney Animation?" width="261" height="193"></a>	<a href="/12965/Where_Is_the_Love_for_this_Disney_Animation" class="title">Where Is the Love for this Disney Animation?</a>	<br /><span class="author">by <a href="/12965/Where_Is_the_Love_for_this_Disney_Animation" class="name">Jim Korkis</a> <time datetime="2021-06-16">June 16, 2021</time></span>  </li><li>	<a href="/12955/How_Donald_Duck_Made_You_Pay_Income_Tax" class="img-holder">	<img src=" https://www.mouseplanet.info/gallery/d/228540-1/waltsplash.jpg" alt="How Donald Duck Made You Pay Income Tax" width="261" height="193"></a>	<a href="/12955/How_Donald_Duck_Made_You_Pay_Income_Tax" class="title">How Donald Duck Made You Pay Income Tax</a>	<br /><span class="author">by <a href="/12955/How_Donald_Duck_Made_You_Pay_Income_Tax" class="name">Jim Korkis</a> <time datetime="2021-06-02">June 2, 2021</time></span>  </li>


					</ul>					
				</article>
			</div>

			<div class="comment-block">
				<div class="holder">
					<h2>Comments</h2>
					<ol class="list-comments">

						<li><strong class="comment-info"><a href="https://mousepad.mouseplanet.com/showthread.php?t=310809" target="_blank">Discuss this article on MousePad.</a></strong>						
					</ol>
				</div>
			</div>
			<div class="ad-holder has-margin">
					<!-- ros_footer -->
<div id='div-gpt-ad-1324422172992-25' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1324422172992-25'); });
</script>
</div>			</div>
		</main>
		<footer id="footer">
			<div class="footer-area">
				<div class="holder">
					<article class="col-left">
						<h2>About MousePlanet</h2>
						<p>MousePlanet is your independent consumer guide to Disney travel and vacations, covering Disneyland, Walt Disney World and the Disney Cruise Line. Look to MousePlanet for daily news, weekly theme park updates, and detailed travel and resort guides for your favorite Disney destinations. As with any endeavor of this size and complexity, we couldn't hope to succeed without the assistance of our readers. We encourage you to submit news, updates and feedback from your Disney travels.</p>
					</article>
					<article class="col-right">
						<h2>Join Our Newsletter</h2>
						<p>Subscribe to our weekly newsletter for all the latest updates.</p>


							<div class="ctct-embed-signup" style="font: 16px Helvetica Neue, Arial, sans-serif; font: 1rem Helvetica Neue, Arial, sans-serif; line-height: 1.5; -webkit-font-smoothing: antialiased;">
							   <div style="color:#5b5b5b; background-color:#146cba; border-radius:5px;">
							       <span id="success_message" style="display:none;">
							           <div style="text-align:center;"><h3>Thanks for signing up!</h3></div>
							       </span>
							       <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
							           <p></p>
							           <div class="email-form">
							           <!-- The following code must be included to ensure your sign-up form works properly. -->
							           <input data-id="ca:input" name="ca" value="37989a29-c267-4e1d-b2a8-6939f994d994" type="hidden">
							           <input data-id="list:input" name="list" value="1" type="hidden">
							           <input data-id="source:input" name="source" value="EFD" type="hidden">
							           <input data-id="required:input" name="required" value="list,email" type="hidden">
							           <input data-id="url:input" name="url" value="" type="hidden">
							           <p data-id="Email Address:p" > <input data-id="Email Address:input" name="email" value="" placeholder="Email Address" maxlength="80" type="text">
							           <input type="submit"  data-enabled="enabled" value="Go">
							           </div>
							       </form>
							   </div>
							</div>
							<script type='text/javascript'>
							   var localizedErrMap = {};
							   localizedErrMap['required'] = 		'This field is required.';
							   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
							   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
							   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
							   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
							   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
							   localizedErrMap['list'] = 			'Please select at least one email list.';
							   localizedErrMap['generic'] = 		'This field is invalid.';
							   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
							   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
								localizedErrMap['state_province'] = 'Select a state/province';
							   localizedErrMap['selectcountry'] = 	'Select a country';
							   var postURL = 'https://visitor2.constantcontact.com/api/signup';
							</script>
							<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
						
						
						<h3>Follow us on</h3>
						<ul class="social-networks">
							<li><a class="facebook" href="https://www.facebook.com/mouseplanet">Facebook</a></li>
							<li><a class="twitter" href="https://twitter.com/MousePlanet">Twitter</a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/MousePlanetVideo">YouTube</a></li>
							<li><a class="instagram" href="https://instagram.com/mouseplanet/">Instagram</a></li>
						</ul>
					</article>
					<div class="info-wrap">
						<ul class="footer-links">
							<li><a href="/misc/16/About_Us">About</a></li>
							<li><a href="/Contact">Contact Us</a></li>
							<li><a href="/misc/41/Linking_to_MousePlanet">Link to Us</a></li>
							<li><a href="/misc/40/Legal_Information__Privacy_Policy">Legal information and privacy policy </a></li>
						</ul>
						<!-- copyright of the page -->
						<span class="copyright">&copy; 2000-2021 MousePlanet</span>
					</div>
				</div>
			</div>
			<div class="footer-bottom">
				<div class="holder">
					<p>MousePlanet is not associated in any official way with the Walt Disney Company, its subsidiaries. or its affiliates. The official Disney site is available at <a class="site-link" href="https://www.disney.com" target="_blank">www.disney.com</a>. This MousePlanet Web site provides independent news articles, commentary, editorials, reviews. and guides about the Walt Disney Co. All information on this site is subject to change. Please contact destinations in advance to confirm the most up-to-date information.</p>
				</div>
			</div>
			<img src="/images/100px.png">			
		</footer>			</div>
	<!-- required stylesheets and scripts -->
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>

	<script>$(function() {

	    var $allVideos = $("iframe[src*='//player.vimeo.com'], iframe[src*='//www.youtube.com'], object, embed"),
	    $fluidEl = $("p.phototour");

		$allVideos.each(function() {

		  $(this)
		    // jQuery .data does not work on object/embed elements
		    .attr('data-aspectRatio', this.height / this.width)
		    .removeAttr('height')
		    .removeAttr('width');

		});

		$(window).resize(function() {

		  var newWidth = $fluidEl.width();
		  $allVideos.each(function() {

		    var $el = $(this);
		    $el
		        .width(newWidth)
		        .height(newWidth * $el.attr('data-aspectRatio'));

		  });

		}).resize();
	});</script>



</body>
</html>

